Matlab

From TBP
Jump to: navigation, search
  • matlab 2012a ist die letzte Version, die es noch in 32bit gibt.
  • matlab 2008b benötigt cpus mit sse2 erweiterung. mindestens turtle kann die nicht erfüllen!
  • die sbmltoolbox lässt sich nicht mit matlab benutzen, da die version der matlab eigenen glibc zu verschieden zur systemeigenen ist.
    • es müssen diverse libs aus /opt/matlab/ gelöscht werden, damit die system eigenen libs verwendet werden!
Personal tools